User Guide
Sign in
Sub-Tasks with set Due Dates are not shown in Today and Calendar views
Sub-Tasks with set Due Dates are not shown in Today and Calendar views.

Can I somehow enable this behavior?

Thanks,
Sergey.
In both the "Today" view and the "calendar view", there are settings to show/hide subtasks.
Thank you! It worked perfectly!
Please  Sign in  to post a topic.

Help | Blog | Upgrade to Premium | Contact | Privacy | Security | Terms | Thanks | License