User Guide
Sign in
do not work entering through voice
https://yadi.sk/i/sfOkt24l3TFEqT
Hello,

Could you check in your phone settings, see if you've allowed the microphone permission?
allowed
Hello,

We can't seem to understand the notification showed in the screenshot. Did it say what caused the issue? It might be caused by low voice or unstable network connections. You may give it another try later.
it says that
"we coldn`t make a task
we can`t recognize any word"
Have you tried again with higher&clear voice and make sure the internet connection is stable too? Is it working now?
yes, i tried.
Does not work
Did you speak in English? Right now we recognize English only for voice input.
Yes, i spoke english, loud with perfect internet connection...
Please pull down in the app, then go to Settings-> find Send Feedback and email us (the email will auto collect the error log), we will then be able to look into it for you soon. Thanks.
done
Please  Sign in  to post a topic.

Help | Blog | Upgrade to Premium | Contact | Privacy | Security | Terms | Thanks | License